Welke versie van iOS heb ik nodig om de Ajax-app te gebruiken?

9.1 of hoger.

Compatibel met iPhone, iPad en iPod touch.